 <!DOCTYPE html><html lang="en"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link href="/en/static/all.css?v=VczO8LQHhomRxcNIc12MGIvUUO2IxqgrkHj1F_qfCko1" rel="stylesheet"/><link rel="shortcut icon" href="/static/img/icons/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/img/icons/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="57x57" href="/static/img/icons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/static/img/icons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/static/img/icons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/img/icons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/static/img/icons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/img/icons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/static/img/icons/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/static/img/icons/apple-touch-icon-180x180.png" /><meta name="keywords" content="russia, us, on, road, to, final, collision, american, prof" /><meta name="description" content="TEHRAN (Tasnim) – An American human rights lawyer and a professor at the University Of Pittsburgh School Of Law said US President Donald Trump is looking for a “pretext” to attack Syria, bringing Moscow and Washington ever closer to a final confrontation." /><link rel="amphtml" href="https://tasnimnews.com/en/news/2017/07/19/1468194/russia-us-on-road-to-final-collision-american-prof/amp" /><meta property="og:type" content="article" /><meta property="og:title" content="Russia, US on Road to Final Collision: American Prof." /><meta property="og:description" content="TEHRAN (Tasnim) – An American human rights lawyer and a professor at the University Of Pittsburgh School Of Law said US President Donald Trump is looking for a “pretext” to attack Syria, bringing Moscow and Washington ever closer to a final confrontation." /><meta property="og:site_name" content="Tasnim News Agency" /><meta property="og:article:author" content="Tasnim News Agency" /><meta property="og:url" content="http://www.tasnimnews.com/en/news/2017/07/19/1468194/russia-us-on-road-to-final-collision-american-prof" /><meta property="og:image" content="https://newsmedia.tasnimnews.com/Tasnim/Uploaded/Image/1396/04/27/1396042716475827211431274.jpg" /><script type="application/ld+json">{ "headline": "Russia, US on Road to Final Collision: American Prof.", "author": { "name": "Tasnim News Agency", "url": "https://www.tasnimnews.com/en", "@type": "Organization" }, "publisher": { "logo": { "url": "https://www.tasnimnews.com/Static/img/tasnim-main-logo.png", "@type": "ImageObject" }, "description": "Visit tasnimnews.com websites for latest news from Iran and world in politics , economic, social, cultural, sports , Islamic awakening and entertainment", "name": "Tasnim News Agency", "sameAs": [ "https://twitter.com/Tasnimnews_en", "https://www.facebook.com/tasnimnews.english", "https://instagram.com/tasnimnews_agency/", "https://plus.google.com/u/0/115903866256243543779/posts", "http://tn.ai/en" ], "url": "https://www.tasnimnews.com/en", "@type": "Organization" }, "keywords": "", "datePublished": "2017-07-19T05:54:01.0330000Z", "dateModified": "2017-07-19T05:54:01.0330000Z", "video": [], "audio": [], "mainEntityOfPage": { "breadcrumb": { "itemListElement": [ { "item": { "@id": "/en/service/1194/world", "name": "World" }, "position": 1, "@type": "ListItem" } ], "@type": "BreadcrumbList" }, "@id": "https://tasnimnews.com/en/news/2017/07/19/1468194/russia-us-on-road-to-final-collision-american-prof", "@type": "WebPage" }, "image": [ { "thumbnail": { "height": 280, "width": 400, "url": "https://newsmedia.tasnimnews.com/Tasnim/Uploaded/Image/1396/04/27/1396042716475827211431273.jpg", "@type": "ImageObject" }, "height": 557, "width": 800, "description": "کوالیک", "url": "https://newsmedia.tasnimnews.com/Tasnim/Uploaded/Image/1396/04/27/1396042716475827211431274.jpg", "@type": "ImageObject" } ], "description": "TEHRAN (Tasnim) – An American human rights lawyer and a professor at the University Of Pittsburgh School Of Law said US President Donald Trump is looking for a “pretext” to attack Syria, bringing Moscow and Washington ever closer to a final confrontation.", "@context": "http://schema.org", "@type": "NewsArticle" }</script><title>Russia, US on Road to Final Collision: American Prof. - Tasnim News Agency</title></head><body class="en ltr"><header id="header"><div class="navbar-top"><div class="container"><div class="today "><div class="general hidden-xs"> Thursday, 20 July 2017 </div></div><ul class="languages list-inline"><li><a href="/ur"> اردو </a></li><li><a href="/tr"> Türkçe </a></li><li><a href="/ar"> العربیة </a></li><li><a href="/"> فارسی </a></li></ul></div></div><div class="navbar-middle"><div class="container"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="tasnim-logo"></div><a class="navbar-brand tasnim-phrase" href="/en"></a><div class="tasnim-logo-left navbar-brand hidden-xs"><div class="tasnim"> TASNIM </div><div class="news"> NEWS <span> .com </span></div></div></div></div><nav id="tasnim-navbar"><div class=" navbar-bottom"><div class="container"><div class="collapse navbar-collapse" id="main-menu-collapse"><ul class="nav navbar-nav main-menu"><li data-target="246"><a href="/en">Home </a></li><li data-target="255"><a href="/en/latest-news">All Stories </a></li><li data-target="235"><a href="/en/service/1192/politics">Politics </a></li><li data-target="236"><a href="/en/service/1193/economy">Economy </a></li><li class=active data-target="237"><a href="/en/service/1194/world">World </a></li><li data-target="238"><a href="/en/service/1195/defense">Defense </a></li><li data-target="239"><a href="/en/service/1196/nuclear">Nuclear </a></li><li data-target="240"><a href="/en/service/1197/society-culture">Society/Culture </a></li><li data-target="241"><a href="/en/service/1198/science">Science </a></li><li data-target="242"><a href="/en/service/1199/sports">Sports </a></li><li data-target="597"><a href="/en/service/1375/tourism">Tourism </a></li><li data-target="247"><a href="/en/service/1200/other-media">Other Media </a></li><li data-target="256"><a href="/en/photos">Photos </a></li><li data-target="689"><a href="/en/graphic">Cartoons </a></li><li data-target="591"><a href="/en/service/1207/interview">Interview </a></li></ul></div></div></div><div class="navbar-sub-menu"><div class="container"><div class="collapse navbar-collapse" id="sub-menu-collapse"></div></div></div></nav></header><header id="print-header"><img src="/Static/img/print-icon.jpg" /></header><div class="container"><main><div class="row"><section class="body col-md-9 col-sm-12 col-xs-12"><div class="row"><section class="col-sm-8 col-xs-12"><article class="single-news"><h2 class="over-title "></h2><h1 class="title"> Russia, US on Road to Final Collision: American Prof. </h1><div class="details"><div class="service"><span class="details-icon print"><i class="fa fa-print"></i></span><span class="comment-count details-icon"><a href="#comment-form" title="Comments"><i class="fa fa-comment-o" aria-hidden="true"></i></a></span><span> News ID: 1468194 </span><span> Service: World </span></div><time><i class="fa fa-clock-o"></i> July, 19, 2017 - 10:24 </time></div><div><figure><a href="/en/news/2017/07/19/1468194/russia-us-on-road-to-final-collision-american-prof"><img src="https://newsmedia.tasnimnews.com/Tasnim/Uploaded/Image/1396/04/27/1396042716475827211431274.jpg" alt="کوالیک" class="img-responsive" /></a></figure></div><h3 class="lead"> TEHRAN (Tasnim) – An American human rights lawyer and a professor at the University Of Pittsburgh School Of Law said US President Donald Trump is looking for a “pretext” to attack Syria, bringing Moscow and Washington ever closer to a final confrontation. </h3><div class="story"><p>&ldquo;Well, I definitely agree that he (Trump) is very aggressive in the Middle East,&rdquo; Daniel Kovalik told the Tasnim News Agency when asked about Trump&rsquo;s aggressive policies towards the region.</p><p>He added, &ldquo;I saw something like in March, not just March alone, that the US killed like a thousand people in the theaters of Syria and Iraq. And, recently, I believe we have killed like five hundred (people) in Syria. So clearly, Trump has stepped up US aggression in the Middle East&hellip;I think the United States government, in general, sees the business of US as war. In fact, they used to say the business of the US is business, but I think it is war now.</p><p>&quot;I think that was true under Obama as well. That seems to be a bipartisan issue. You know we spend now over a $600 billion a year on the military, which is more the next nine countries combined. Meanwhile, our infrastructure in the US is falling apart. We have huge problems with child poverty and hunger. You know we have the resources to deal with those issues instead; we are spending all the money on more war. Much to our detriment, much to your detriment. But I do fear that Trump may be worse as a matter of degree and I do fear the things that he has been saying about Syria suggest that he may be committed to a great of war in Syria.&rdquo;</p><p><strong>US</strong><strong> Looking for &#39;Pretext&#39; to Attack Syria&nbsp;</strong></p><p>Elsewhere in the interview, he referred to recent reports by US media about the Syrian government&rsquo;s attempts to carry out a chemical attack in the Arab country and said, &ldquo;...certainly I do agree with the idea that the US has been looking for a pretext to engage in a deeper conflict in Syria. Seymour Hersh, the journalist, had a great article about the fact the US knew that there was not a gas attack&hellip;and the US attacks Syria anyway&rdquo;.</p><p>&ldquo;Obviously, he (Trump) is looking for a pretext and that is very concerning to me&rdquo;.</p><p>The American professor noted that a final confrontation is also possible between the US and Russia.</p><p>&quot;&hellip; I, in fact, wrote a book recently urging that the US not to engage in a confrontation with Russia but I fear that there is that possibility. And yes I think there are people in the US government who want such a confrontation. That should be of concern of all of us. We are talking about two super powers. Yes, Syria could be a trigger for a world war and that is of a concern, obviously.&rdquo;</p><p><strong>New Saudi Crown Prince to Wage More War in Mideast</strong></p><p>&ldquo;I am concerned by this change which also after Trump&rsquo;s visit in Saudi Arabia&hellip;so I have great concerns that the US has given a green light to carry out even more aggressive actions that it is,&rdquo; Kovalik said when asked about a recent transition of power in Saudi Arabia.</p><p>Recently, Saudi Arabia&rsquo;s King Salman appointed his 31-year-old son Mohammed bin Salman as crown prince, placing him firmly as first-in-line to the throne. The monarch stripped Prince Mohammed bin Nayef, who had been positioned to inherit the throne, from his title as crown prince and from his powerful position as the country&rsquo;s interior minister overseeing security.</p><div class="clearfix"></div></div><div class="footer"> R1355/P42329/S1194/CT20 </div><div class="keywords-container"><ul class="keywords"></ul></div><div class="share-box"><header> Share this story: </header><div class="sharer"><a href="https://twitter.com/intent/tweet?text=Russia%2c+US+on+Road+to+Final+Collision%3a+American+Prof.+-+Tasnim+News+Agency http://tn.ai/1468194" title="twitter"><div class="social-icon-big twitter-big"></div></a><a href="https://www.facebook.com/sharer/sharer.php?t=Russia%2c+US+on+Road+to+Final+Collision%3a+American+Prof.+-+Tasnim+News+Agency&u=http://tn.ai/1468194" title="facebook"><div class="social-icon-big facebook-big"></div></a><a href="https://plus.google.com/share?url=http://tn.ai/1468194" title="google+"><div class="social-icon-big gplus-big"></div></a><a href="mailto:?subject=Russia, US on Road to Final Collision: American Prof. - Tasnim News Agency&body=http://tn.ai/1468194" title="mail"><div class="social-icon-big mail-big"></div></a></div></div><div class="short-url"><span class="sh-ico"><i class="fa fa-link" aria-hidden="true"></i></span><span class="sh-url-co"><a href="http://tn.ai/1468194" id="short-link"> http://tn.ai/1468194 </a></span><div class="clearfix"></div></div><div class="clearfix"></div><div class="comment-container" data-url="/en/comment/form/1468194"></div></article></section><section class="col-sm-4 col-xs-12"><div class="search-form-container"><form action="/en/search" class="main-search-form"><div class="form-group"><div class="input-group"><input type="text" class="form-control" name="query" id="query" placeholder="Search"><span class="input-group-btn"><button class="btn btn-danger" type="submit"><i class="fa fa-search"></i></button></span></div></div></form></div><section class="news-container news-box all-stories-box"><header><a href="/en/latest-news" class="title"> All Stories </a></header><section class="content"><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/media/2017/07/19/1467069/shortage-of-water-creates-crisis-in-iranian-villages" target="_blank"> Shortage of Water Creates Crisis in Iranian Villages <i class='fa fa-picture-o'></i></a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1469225/us-warned-to-dismantle-bases-in-region-before-insisting-on-sanctions-against-irgc" target="_blank"> US Warned to Dismantle Bases in Region before Insisting on Sanctions against IRGC </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1469149/germany-summons-turkish-ambassador-over-activists-arrests" target="_blank"> Germany Summons Turkish Ambassador over Activists&#39; Arrests </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1469188/iran-s-islamic-revolution-inspiration-for-iraq-syria-irgc-commander" target="_blank"> Iran’s Islamic Revolution Inspiration for Iraq, Syria: IRGC Commander </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1468983/gaza-electricity-crisis-only-sun-light-illuminates-homes-video" target="_blank"> Gaza Electricity Crisis: Only Sun Light Illuminates Homes (+Video) </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1469163/commander-irgc-providing-health-development-services-in-border-areas" target="_blank"> Commander: IRGC Providing Health, Development Services in Border Areas </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1469152/iranian-commander-no-one-should-decide-for-syrians-iraqis" target="_blank"> Iranian Commander: No One Should Decide for Syrians, Iraqis </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1469142/iran-azerbaijan-to-transport-goods-via-north-south-corridor-soon-report" target="_blank"> Iran, Azerbaijan to Transport Goods via North-South Corridor Soon: Report </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1469108/us-police-use-extreme-force-during-violent-arrest-of-female-flower-vendor" target="_blank"> US Police Use Extreme Force during Violent Arrest of Female Flower Vendor </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1469102/trump-blasts-media-reports-on-his-secret-meeting-with-putin" target="_blank"> Trump Blasts Media Reports on His ‘Secret’ Meeting with Putin </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1469036/russian-senators-ratify-agreement-on-air-forces-deployment-in-syria" target="_blank"> Russian Senators Ratify Agreement on Air Forces Deployment in Syria </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1469104/iran-s-president-new-us-sanctions-contravene-text-spirit-of-jcpoa" target="_blank"> Iran’s President: New US Sanctions Contravene Text, Spirit of JCPOA </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1469097/infighting-claims-lives-of-14-in-syria-s-idlib-report" target="_blank"> Infighting Claims Lives of 14 in Syria’s Idlib: Report </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1465736/wind-catcher-a-traditional-device-to-create-ventilation" target="_blank"> Wind Catcher: A Traditional Device to Create Ventilation </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1469073/iranian-spokesman-hits-back-at-us-counterpart-on-anti-tehran-remarks" target="_blank"> Iranian Spokesman Hits Back at US Counterpart on Anti-Tehran Remarks </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1468832/nearly-8-000-troops-to-take-part-in-russia-s-trans-baikal-military-drills-in-july" target="_blank"> Nearly 8,000 Troops to Take Part in Russia&#39;s Trans Baikal Military Drills in July </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1469044/syria-ready-for-post-terrorism-diplomacy-speaker" target="_blank"> Syria Ready for Post-Terrorism Diplomacy: Speaker </a></h5></article><article class="box-item"><h5 class="title"><i class="fa fa-circle"></i><a class="title" href="/en/news/2017/07/19/1468866/over-20-civilians-killed-in-saudi-strike-on-yemen-s-taiz" target="_blank"> Over 20 Civilians Killed in Saudi Strike on Yemen’s Taiz </a></h5></article></section></section></section></div></section><section class="ads col-md-3 col-sm-12 col-xs-12"><section class="news-container"><section class="content"><div class="modal fade currency-modal" tabindex="-1" role="dialog"><div class="modal-dialog col-xs-12 col-md-3"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title"> نمودار تغییر قیمت ارز و طلا </h4></div><div class="coins-container"><table class="coins-table"><tr class="coins-header"><td class="left"> تغییر </td><td> قیمت لحظه </td><td> نوع </td></tr><tr><td><span style="color:#C72A2C;"> (-0.08%) -3 </span></td><td> 3,778 </td><td style="font-size:11px;"> price_dollar </td></tr><tr><td><span style="color:#C72A2C;"> (-0.05%) -2 </span></td>  <td> 4,406 </td><td style="font-size:11px;"> price_eur </td></tr><tr><td><span style="color:#C72A2C;"> (-1.18%) -59 </span></td><td> 4,926 </td><td style="font-size:11px;"> price_gbp </td></tr><tr><td><span style="color:#27A924;"> (1.75%) 18 </span></td><td> 1,029 </td><td style="font-size:11px;"> price_aed </td></tr><tr><td><span style="color:#C72A2C;"> (-0.17%) -20,000 </span></td><td> 11,820,000 </td><td style="font-size:11px;"> sekeb </td></tr><tr><td><span style="color:#C72A2C;"> (0%) -500 </span></td><td> 12,146,500 </td><td style="font-size:11px;"> sekee </td></tr><tr><td><span style="color:#27A924;"> (0.31%) 20,000 </span></td><td> 6,515,000 </td><td style="font-size:11px;"> nim </td></tr><tr><td><span style="color:#27A924;"> (0.52%) 20,000 </span></td><td> 3,815,000 </td><td style="font-size:11px;"> rob </td></tr><tr><td><span style="color:#C72A2C;"> (-0.2%) -5,000 </span></td><td> 2,520,000 </td><td style="font-size:11px;"> gerami </td></tr><tr><td><span style="color:#C72A2C;"> (-0.01%) -110 </span></td><td> 1,152,830 </td><td style="font-size:11px;"> geram18 </td></tr><tr><td><span style="color:#C72A2C;"> (-0.01%) -150 </span></td><td> 1,537,090 </td><td style="font-size:11px;"> geram24 </td></tr><tr><td><span style="color:#C72A2C;"> (-0.01%) -500 </span></td><td> 4,993,500 </td><td style="font-size:11px;"> mesghal </td></tr><tr><td><span style="color:#27A924;"> (0.04%) 50 </span></td><td> 1,234.10 </td><td style="font-size:11px;"> ons </td></tr><tr><td><span style="color:#27A924;"> (0.11%) 100 </span></td><td> 920.00 </td><td style="font-size:11px;"> platinum </td></tr><tr><td><span> -- </span></td><td> 16.52 </td><td style="font-size:11px;"> silver </td></tr><tr style=display:none><td><span style="color:#27A924;"> (0.12%) 100 </span></td><td> 851.00 </td><td style="font-size:11px;"> palladium </td></tr><tr style=display:none><td><span> -- </span></td><td> 46.14 </td><td style="font-size:11px;"> oil </td></tr><tr style=display:none><td><span> -- </span></td><td> 48.81 </td><td style="font-size:11px;"> oil_brent </td></tr><tr style=display:none><td><span style="color:#27A924;"> (2.49%) 113 </span></td><td> 45.36 </td><td style="font-size:11px;"> oil_opec </td></tr><tr style=display:none><td><span style="color:#C72A2C;"> (0%) -2 </span></td><td> 78,659 </td><td style="font-size:11px;"> bourse </td></tr><tr style=display:none><td><span style="color:#C72A2C;"> (-1.52%) -17 </span></td><td> 1,103 </td><td style="font-size:11px;"> price_try </td></tr><tr style=display:none><td><span style="color:#27A924;"> (1.21%) 7 </span></td><td> 577 </td><td style="font-size:11px;"> price_cny </td></tr><tr style=display:none><td><span> -- </span></td><td> 34 </td><td style="font-size:11px;"> price_jpy </td></tr><tr style=display:none><td><span style="color:#27A924;"> (0.03%) 1 </span></td><td> 3,006 </td><td style="font-size:11px;"> price_cad </td></tr><tr style=display:none><td><span style="color:#27A924;"> (4.02%) 117 </span></td><td> 2,910 </td><td style="font-size:11px;"> price_aud </td></tr><tr style=display:none><td><span style="color:#27A924;"> (1.05%) 30 </span></td><td> 2,850 </td><td style="font-size:11px;"> price_nzd </td></tr><tr style=display:none><td><span style="color:#27A924;"> (2.53%) 102 </span></td><td> 4,030 </td><td style="font-size:11px;"> price_chf </td></tr><tr style=display:none><td><span> -- </span></td><td> 56 </td><td style="font-size:11px;"> price_afn </td></tr><tr style=display:none><td><span style="color:#27A924;"> (0.23%) 1 </span></td><td> 443 </td><td style="font-size:11px;"> price_sek </td>  </tr><tr style=display:none><td><span style="color:#27A924;"> (3.81%) 22 </span></td><td> 577 </td><td style="font-size:11px;"> price_dkk </td></tr><tr style=display:none><td><span style="color:#27A924;"> (2.01%) 9 </span></td><td> 447 </td><td style="font-size:11px;"> price_nok </td></tr><tr style=display:none><td><span style="color:#27A924;"> (8.16%) 1,000 </span></td><td> 12,250 </td><td style="font-size:11px;"> price_kwd </td></tr><tr style=display:none><td><span style="color:#27A924;"> (4.5%) 45 </span></td><td> 999 </td><td style="font-size:11px;"> price_sar </td></tr><tr style=display:none><td><span style="color:#27A924;"> (6%) 60 </span></td><td> 1,000 </td><td style="font-size:11px;"> price_qar </td></tr><tr style=display:none><td><span style="color:#27A924;"> (9.23%) 900 </span></td><td> 9,750 </td><td style="font-size:11px;"> price_omr </td></tr><tr style=display:none><td><span> -- </span></td><td> 3 </td><td style="font-size:11px;"> price_iqd </td></tr><tr style=display:none><td><span> -- </span></td><td> 8 </td><td style="font-size:11px;"> price_syp </td></tr><tr style=display:none><td><span style="color:#27A924;"> (5.17%) 3 </span></td><td> 58 </td><td style="font-size:11px;"> price_inr </td></tr><tr style=display:none><td><span style="color:#27A924;"> (5.56%) 2 </span></td><td> 36 </td><td style="font-size:11px;"> price_pkr </td></tr><tr style=display:none><td><span style="color:#27A924;"> (0.72%) 20 </span></td><td> 2,780 </td><td style="font-size:11px;"> price_sgd </td></tr><tr style=display:none><td><span style="color:#27A924;"> (1.01%) 5 </span></td><td> 495 </td><td style="font-size:11px;"> price_hkd </td></tr><tr style=display:none><td><span style="color:#27A924;"> (0.98%) 9 </span></td><td> 915 </td><td style="font-size:11px;"> price_myr </td></tr><tr style=display:none><td><span> -- </span></td><td> 117 </td><td style="font-size:11px;"> price_thb </td></tr><tr style=display:none><td><span> -- </span></td><td> 67 </td><td style="font-size:11px;"> price_rub </td></tr><tr style=display:none><td><span style="color:#27A924;"> (0.43%) 10 </span></td><td> 2,300 </td><td style="font-size:11px;"> price_azn </td></tr><tr style=display:none><td><span style="color:#27A924;"> (9.09%) 900 </span></td><td> 9,900 </td><td style="font-size:11px;"> price_bhd </td></tr><tr><td colspan="3"><button type="button" class="btn btn-success more-curreny">بیشتر</button></td></tr><tr class="currency-last-update"><td colspan="3" style="font-size: 11px;"> بروزرسانی: <span> دوشنبه ۱۲ تير - ۱۶:۰۳ </span></td></tr></table></div></div></div></div><div class="modal fade newsletter-modal" tabindex="-1" role="dialog"><div class="modal-dialog col-xs-12 col-md-4"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title"> ثبت نام در خبرنامه خبرگزاری تسنیم</h4></div><form id="NewsLetterForm" class="form-horizontal" method="post" action="/en/newsletter/register"><ul><li>برای دریافت خبرنامه آدرس ایمیل شما ضروری می باشد</li><li>هر زمان که نیاز به ویرایش این اطلاعات داشتید، با وارد کردن ایمیلتان تغییرات را ذخیره کنید</li><li>در صورتی که تمایل به ادامه اشتراک نداشتید، در ایمیلی که از سوی ما دریافت می کنید، عدم اشتراک را انتخاب کنید</li><li><strong>پس از ثبت نام، جهت تایید ایمیل/تلفن همراه ، برای شما پیامی ارسال می شود، لطفاً پیام را تایید کنید</strong></li></ul><div class="error-container"></div><div class="col-xs-12 newsletter-form-container"><div class="form-group"><label for="inputName" class="col-sm-2 control-label">Name:</label><div class="col-sm-10"><input type="text" class="form-control" id="inputName" name="NameFamily" placeholder="Name"></div></div><div class="form-group"><label for="inputEmail" class="col-sm-2 control-label">Email:</label><div class="col-sm-10"><input type="email" class="form-control" id="inputEmail" name="Email" placeholder="Email"></div></div><div class="form-group"><label for="inputMobile" class="col-sm-2 control-label">Mobile:</label><div class="col-sm-10"><input type="text" class="form-control" name="CellPhone" id="inputMobile" placeholder="Mobile"></div></div><div class="form-group"><label class="col-sm-2 control-label">نوع اخبار:</label><div class="col-sm-10 padding-label"><label class="checkbox-inline"><input type="checkbox" name="ChoosenNews" /> اخبار برگزیده </label><label class="checkbox-inline"><input type="checkbox" name="BreakingNews" checked /> خبر فوری </label><label class="checkbox-inline"><input type="checkbox" name="EditorOffer" checked /> پیشنهاد سردبیر </label></div></div><div class="form-group"><label class="col-sm-2 control-label">پوشش اخبار:</label><div class="col-sm-10"><label class="radio-inline"><input type="radio" name="District" value="Whole" id="whole" checked /> کل سایت </label><label class="radio-inline"><input type="radio" name="District" id="services" value="Categories" /> سرویس/حوزه ای خاص </label></div></div><div class="form-group services-group"><label class="col-sm-2 control-label">سرویس ها :</label><div class="col-sm-10"><label class="checkbox-inline"><input type="checkbox" name="Categories" value="1192" /> Politics </label><label class="checkbox-inline"><input type="checkbox" name="Categories" value="1193" /> Economy </label><label class="checkbox-inline"><input type="checkbox" name="Categories" value="1194" /> World </label><label class="checkbox-inline">  <input type="checkbox" name="Categories" value="1195" /> Defense </label><label class="checkbox-inline"><input type="checkbox" name="Categories" value="1196" /> Nuclear </label><label class="checkbox-inline"><input type="checkbox" name="Categories" value="1197" /> Society/Culture </label><label class="checkbox-inline"><input type="checkbox" name="Categories" value="1198" /> Science </label><label class="checkbox-inline"><input type="checkbox" name="Categories" value="1199" /> Sports </label><label class="checkbox-inline"><input type="checkbox" name="Categories" value="1375" /> Tourism </label><label class="checkbox-inline"><input type="checkbox" name="Categories" value="1200" /> Other Media </label><label class="checkbox-inline"><input type="checkbox" name="Categories" value="1207" /> Interview </label></div></div><div class="form-group"><label for="inputEmail3" class="col-sm-2 control-label">بازه زمانی دریافت خبر:</label><div class="col-sm-10"><select name="TimePeriod" class="form-control"><option value="12">هر 12 ساعت</option><option value="24">هر 24 ساعت</option><option value="48">هر 48 ساعت</option><option value="168">هفته ای یکبار</option></select></div></div><div class="form-group"><button type="submit" class="btn btn-success">Submit</button></div></div><div class="clearfix"></div></form></div></div></div></section></section></section></div></main></div><footer><div class="container"><div class="row"><div class="col-md-3"><div class="logo-container"><div class="tasnim-logo"></div><a class="navbar-brand tasnim-phrase tasnim-phrase-gray " target="_blank" href="/en"></a></div></div><div class="col-md-6 about-container"><ul class="about-tasnim list-inline"><li><a href="/en/about"> About </a></li><li><a href="/en/contact"> Contact Us </a></li><li><a href="/en/archive"> Archive </a></li><li><a href="/en/sitemap"> Site map </a></li></ul></div><div class="col-md-3"><ul class="list-inline icons"><li class="rss-icon"><a href="/en/rss" target="_blank" title="rss"><i class="fa fa-rss"></i></a></li><li class="telegram-icon"><a href="https://telegram.me/TasnimNewschanel" target="_blank" title="telegram"><i class="fa fa-telegram"></i></a></li><li class="twitter-icon"><a href="https://twitter.com/Tasnimnews_en" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li><li class="instagram-icon"><a href="https://instagram.com/tasnimnews_agency/" target="_blank" title="instagram"><i class="fa fa-instagram"></i></a></li><li class="facebook-icon"><a href="https://www.facebook.com/tasnimnews.english" target="_blank" title="facebook"><i class="fa fa-facebook"></i></a></li><li class="google-plus-icon"><a href="https://plus.google.com/u/0/115903866256243543779/posts" target="_blank" title="google plus"><i class="fa fa-google-plus"></i></a></li></ul></div></div><div class="footer-row row"><div class="menu-cols col-xs-12 col-md-8 hidden-xs"><div class="menu-col"><ul><li><a href="/en">Home</a></li><li><a href="/en/latest-news">All Stories</a></li><li><a href="/en/service/1192/politics">Politics</a></li><li><a href="/en/service/1193/economy">Economy</a></li></ul></div><div class="menu-col"><ul><li><a href="/en/service/1194/world">World</a></li><li><a href="/en/service/1195/defense">Defense</a></li><li><a href="/en/service/1196/nuclear">Nuclear</a></li><li><a href="/en/service/1197/society-culture">Society/Culture</a></li></ul></div><div class="menu-col"><ul><li><a href="/en/service/1198/science">Science</a></li><li><a href="/en/service/1199/sports">Sports</a></li><li><a href="/en/service/1375/tourism">Tourism</a></li><li><a href="/en/service/1200/other-media">Other Media</a></li></ul></div><div class="menu-col"><ul><li><a href="/en/photos">Photos</a></li><li><a href="/en/graphic">Cartoons</a></li><li><a href="/en/service/1207/interview">Interview</a></li></ul></div></div><div class="col-xs-12 col-md-4 gray-logo"><div class="tasnim-logo-left"><div class="tasnim"> TASNIM </div><div class="news"> NEWS <span> .com </span></div></div><div class="clearfix"></div></div><div class="clearfix"> &nbsp; </div></div><div class="footer-row copyright"><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">All Content</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.tasnimnews.com" property="cc:attributionName" rel="cc:attributionURL">Tasnim News Agency</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>. </div></div></footer><script src="/en/static/all.js?v=DnUCJw793o3g9CUj-sW0w03-1iI7jIcWtbvgSiYptnM1"></script><script> (function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-40078013-1', 'auto'); ga('require', 'linkid'); ga('send', 'pageview'); </script></body></html> 